波卡建议各节点升级至最新版本,以为下次升级做准备

10月14日,Web3基金会技术教育主管Bill Laboon发推称,强烈建议Polkadot(波卡)各节点升级到最新版本(至少为0.8.24版本),因为下一次升级将会发生涉及中断网络的更改。

10月14日,Web3基金会技术教育主管Bill Laboon发推称,强烈建议Polkadot(波卡)各节点升级到最新版本(至少为0.8.24版本),因为下一次升级将会发生涉及中断网络的更改。

本文链接:https://www.8btc.com/article/656185
转载请注明文章出处

本文由 五星财经 作者:五星财经 发表,其版权均为 五星财经 所有,文章内容系作者个人观点,不代表 五星财经 对观点赞同或支持。如需转载,请注明文章来源。

0

发表评论